summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to '')
-rw-r--r--CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index e2f3c5f..ab87345 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -22,5 +22,6 @@ add_subdirectory(src)
build_translations(i18n)
generate_desktop(${CMAKE_SOURCE_DIR} asteroid-map)
install(FILES waypoint.svg DESTINATION /usr/share/icons/asteroid/)
+install(FILES ios-topographic-outline.svg DESTINATION /usr/share/icons/asteroid/)
feature_summary(WHAT ALL FATAL_ON_MISSING_REQUIRED_PACKAGES)